Ai-M61-32S 是深圳市爱信可科技有限公司研发的一款 Wi-Fi 6+BLE5.3 模组。该模组搭载 BL618 芯片作为核心处理器,支持 Wi-Fi 802.11b/g/n/ax 协议和 BLE 协议,支持 Thread 协议。BL618 系统包含一个低功耗 32 位 RISC-V CPU,带有浮点单元、DSP 单元、缓存和内存,最高主频 320M。
7.3. 天线布局要求 ................................................................................................................ 17 7.4. 电源 ................................................................................................................................ 18 7.5. GPIO ................................................................................................................................ 19 8. 储存条件 ................................................................................................................................ 20 9. 回流焊曲线图 ............................................................................................................................. 20 10. 产品相关型号 ............................................................................................................................. 21 11. 产品包装信息 ............................................................................................................................. 22 12. 联系我们 ................................................................................................................................ 22 免责声明和版权声明 ................................................................................................................ 23 声明 ............................................................................................................................................. 23
MIB 和 RFC 标准 • RFC1213 MIB II • RFC1907 SNMP v2 MIB • RFC5519 IGMP v3 MIB • RFC1724 RIP v2 MIB • RFC2021 RMONv2 MIB • RFC1643、RFC2358、RFC2665 以太网类 MIB • RFC4836 802.3 MAU MIB • RFC4363 802.1p MIB • RFC2618 RADIUS 身份验证客户端 MIB • RFC4292 IP 转发表 MIB • RFC2932 IPv4 多播路由 MIB • RFC2934 用于 IPv4 的 PIM MIB • RFC2620 RADIUS 计费客户端 MIB • RFC2925 跟踪路由 MIB • RFC2925 Ping MIB • RFC1850 OSPF MIB • 私有 MIB • RFC1112、RFC2236、RFC3376、RFC4541 IGMP 侦听 • RFC4363 802.1v • RFC2338 VRRP • RFC1058、RFC1388、RFC1723、RFC2453、RFC2080 RIP • RFC1370 OSPF 适用性声明 • RFC1765 OSPF 数据库溢出 • RFC2328 OSPF v2 • RFC2740 OSPF for IPv6 • RFC3101 OSPF 次末梢区域 (NSSA) 选项;使 RFC1587 过时 • RFC2328 使 RFC2178 过时 • RFC2178 使 RFC1583 过时 • RFC1771、RFC1997、RFC2439、RFC2796、RFC2842、RFC2918 BGP • RFC3973 PIM-DM • RFC5059 PIM-SM • RFC3569、RFC4601、RFC4608、RFC4607、RFC4604 PIM SSM • RFC3376 IGMP • RFC2475 优先级队列映射 • RFC2475、RFC2598 服务类别 (CoS)
