IPv6功能RFC 1981 IPv6 RFC 2460 IPv6规格RFC 2464 IPV6数据包在以太网网络RFC 3484 IPV6 RFC选择IPv6 RFC 3587 IPV6 IPV6全局UNICAST地址ipv6 rfc 3596 DNS EPV6 RFF6 RFC SCRETCERTY 7 ipv6 rfc 3484的默认地址SCRETRECTIOS ipv6 rfc 3484 IPV6规格RFC 2464 IPV6规格RFC 2464 IPV6分支机构ipv6 rfc 3596 dns rff6 rff6 RFC 4193 Unique local IPv6 unicast addresses RFC 4213 Transition mechanisms for IPv6 hosts and routers RFC 4291 IPv6 addressing architecture RFC 4443 Internet Control Message Protocol (ICMPv6) RFC 4861 Neighbor discovery for IPv6 RFC 4862 IPv6 Stateless Address Auto-Configuration (SLAAC) RFC 5014 IPv6套接字API用于源地址选择RFC 5095 IPv6 RFC 5175 IPv6 Router Advertisement(RA)标志的type 0路由标头的弃用(RFC 6105 IPV6 IPV6 Router Advertisement(RA)Guard
在在线模式下,该设备直接或直接通过Cisco Smart许可实用程序(CSLU)从Cisco Smart Software Manager(CSSM)请求许可证。CSSM将SMART许可证授权代码(SLAC)直接或通过CSLU返回到产品实例(PI)。如果设备接收授权代码,则设备上的智能代理将此授权代码存储在篡改信任的商店中,您可以启用该功能。如果您安装了授权代码并且不启用该功能,则当您启动设备时,设备上的智能代理将尊重存储在受信任商店中的验证代码。该设备无需再次从CSSM请求授权代码,您可以启用该功能。
教学大纲: 1. 模拟构建模块 1.1 简单电流镜;由于厄利效应和非理想性引起的问题;威尔逊和维德拉镜;使用镜子作为有源负载。 1.2 差分放大器 (DA) 级;使用半电路模型、共模和差模增益进行分析;共模抑制比 (CMRR)。 1.3 输出级;A 类、B 类和 AB 类输出级;效率;谐波失真。 2. 运算放大器设计 2.1 典型的运算放大器电路:输入差分级、CE 增益级和输出级;内部电路设计的细节:有源负载、电平转换、电流源。 2.2 非理想性:直流失调、输入偏置电流(导致失调);有限输入阻抗等。 2.3 斜率限制;增益带宽积;稳定性设计;单位增益反馈的概念;相位裕度;低频极点的设计以及使用米勒效应进行内部补偿。 3 反馈电路和振荡器 3.1 一般反馈配置;基本放大器增益、环路增益和闭环(总)增益。 3.2 反馈对增益、频率响应、失真、输入和输出阻抗的影响。 3.3 反馈电路配置:并联-串联、并联-并联、串联-并联和串联-串联反馈;稳定性分析;相位裕度
